Генератор проблема с зарядкой - плохой свет, тусклая панель приборов

Diminator

Участник
Сообщения
10
Реакции
1
Адрес
None
B4, 1995, ABS, Генератор на V, французский, так его, 90А
Машина стоит день, вечером надо ехать. Заводится с полпинка, свет тусклый, панель приборов тоже. Еду минут пять, все в норме. Свет нормальный, все в порядке. Щетки поменял, аккумулятор тоже, напряжение на аккумуляторе 14,2. Эффект 0 :(
 

_konrad_

Мастер советчик
Сообщения
132
Реакции
0
Адрес
None
14.2 на холостых или всёвремя?
Както похоже на плохую массу.
 

Diminator

Участник
Сообщения
10
Реакции
1
Адрес
None
на холостых. Посмотреть на более высоких?
На самом деле я даже не знаю какие основные способы выявления неисправностей :(
 

serrom

Просто заглянул
Сообщения
1
Реакции
0
Адрес
None
Господа гуру, помогите пожалуйста.

Не могу разобраться в чем дело - на пассате 90г генератор недодает (или вообще не дает?) тока.

Для начала - измеряю тестером на клеммах - с выключенными всем - 12,68, с включенным двигателем - 12,65, с включенными потребителями и двигателем - 12,07, падает. Лампочка аккумулятор на панели при включенном зажигании - горит, при включенном двигателе - не горит.

Почему-то мне пришла мысль заменить щетки, что я и сделал - там в старых действительно оставалось около 5-6 мм. Не помогло. Далее я попытался отсоединить провода от генератора (там такой красный толстый, идет в район стартера, и тоненький синий - идет примерно туда же, только вставляется в какой-то штеккер). Измеряю напряжение (при отсоединенных от генератора проводах) одним концом тестера к шпильке, к которой прикручивается толстый красный провод (я так понял "+"), другим концом к "массе" (к генератору) - и получаю значение напряжения... порядка 40 вольт! Это что-то глючит или я что-то неправильно измеряю?
И еще, на сколько я понял, тонкий синий проводок - это тот, который подводит т.н. "ток возбуждения". Я его попытался померить - одним концом тестера к тому штепселю, в который входит этот проводок (т.е. не на той части провода, которая уже к генератору идет, а на той, к которой эта часть присоединяется), а вторым концом тестера - опять к массе, на двигателе - там напряжение есть около 12,6...

Таким образом, подскажите пожалуйста, что делать-то? Мне продали паленый регулятор или надо еще что-то копать? И как (что к чему присоединять) все-таки, если я хочу померить "чистое" напряжение на выходе генератора (то, что у меня получилось 40 вольт)?
 

Viktor@Passat_9A

дворник
Сообщения
1 886
Реакции
197
Адрес
== Воронеж ==
Авто
Volkswagen Polo 2015г.
Измерять напряжение без нагрузки - это пустое. Да во всех мануалах написано не снимайте клему + с аккумулятора при работающем двигателе. (Можешь влететь на деньги) Всета-ки выбросы до 60 вольт.
Напряжение померяй на разных оборотах.
Напряжение измеряй между клемой генератора и массой генератора. ;)
Если сильно отличается от показаний на клемах батареи ищи плохой контакт. (тонкие провода, генератор с массой и пр.)
Да и генераторы бывают разные от 40 до 120 ампер и вроде похожие на вид. Вы к какому из них покупали регулятор?
По поводу провода возбуждения. Этот провод используется только для начального запуска генератора. Дальше уже работает внутренняя (дополнительная) обмотка генератора. С нее и снимается ток возбуждения, которым управляет регулятор и подает уже нужный ток в обмотку ротора.
О как завернул. :D
Удачи.
 

Alex_9A

Завсегдатай
Сообщения
66
Реакции
0
Адрес
None
Причиной может быть выход из строя (пробой) одного или нескольких диодов в мосту внутри генератора. При этом этот диод коротит + на массу (может через обмотку-схему сейчас не вспомню). Проверить это можно померив ток между + клемой на генераторе и проводом который на него одевается(толстый). Ток не маленький - от него генератор теплый да и можно заметить искрение, когда клему на генератор клему надеваешь. (на неработающем двигателе и с выкл. зажиганием)
В пробках с таким дефектом далеко уехать не удается. Естественно лампочка горит.
Поскольку на тот момент денег лишних не было пришлось выкручиваться самостоятельно.
Генератот разбирался достаточно противно. Пришлось воспользоваться мощным паяльником и сверлом с соостветствующим диаметром, чтобы высверлить латунные трубки-заклепки на которых держутся пластины с диодами. Был найден один диод (полярность диода уже не помню) который звонился как КЗ.
Почему он не выгорел совсем - остаётся загадкой. В магазине купил диодный мост от ЗИЛа за 100р. Плохой выпрессовал новый запрессовал и удлиннил толстой проволокой ногу диода (кто будет делать - тот поймет зачем). Сборка в обратном порядке.
Через месяц история повторилась. Уже полез из любопытства. Думал сгорел ЗИЛовский диод - хрен там! Сгорел следующий :blink: После такой же операции пока все нормально.
 

Viktor@Passat_9A

дворник
Сообщения
1 886
Реакции
197
Адрес
== Воронеж ==
Авто
Volkswagen Polo 2015г.
Alex_9A написал(а):
В пробках с таким дефектом далеко уехать не удается. Естественно лампочка горит.
Добавлю.
При пробое диода\диодов основной цепи (не возбуждения, там тоже есть диоды) лампочка гореть не будет. Это я к тому что если лампочка не горит, это еще не значит что генератор дает ток. ;)
 

Alex_9A

Завсегдатай
Сообщения
66
Реакции
0
Адрес
None
Viktor@Passat_9A написал(а):
При пробое диода\диодов основной цепи (не возбуждения, там тоже есть диоды) лампочка гореть не будет.
Я вроде эту цепь и описывал - цепь выпрямления :unsure:
И думаю, что основная цепь - это как раз возбуждение. В моем случае все-таки возбуждение было главнее :). Потому как на повышенных оборотах ехать еще можно.
Может быть ВЫ имели ввиду цепь возбуждения с ее маленькими диодами?
 

Viktor@Passat_9A

дворник
Сообщения
1 886
Реакции
197
Адрес
== Воронеж ==
Авто
Volkswagen Polo 2015г.
Alex_9A написал(а):
Я вроде эту цепь и описывал - цепь выпрямления :unsure:
И думаю, что основная цепь - это как раз возбуждение. В моем случае все-таки возбуждение было главнее :). Потому как на повышенных оборотах ехать еще можно.
Может быть ВЫ имели ввиду цепь возбуждения с ее маленькими диодами?
Видно я совсем плохой стал. Ни че не понимаю :( .
В генераторе, обмотка статора состоит из:
1. трехфазной обмотки типа звезда, у которой центральный провод соединен с массой. остальные три провода заканчиваются диодами и точка соединения диодов выводится на клемму +.
2. обмотки возбуждения со своими диодами, провод начального возбуждения, и регулятор с которого ток подается на ротор.
это две различные цепи. Пробой или обрыв диодов, разрыв или замыкание проводов цепи 1 и следствие (отсутствие необходимого тока от генератора) при нормально работающей цепи 2 на лампочке приборки ни как не отразится. Она не будет гореть.
А вот проблемы с цепью 2 сразу отобразятся зажиганием лампочки.
Кстати. У меня все диоды 6 + 2 одного размера. :o
 

папан

Я здесь живу
Сообщения
1 154
Реакции
21
Я поменял провод от генератора к аккумулятору -клеммы внутри окислились. До этого поменял регулятор напряжения(1500р),массу зачистил и т.д.Полгода мучился в сентябре сделал.Провод купил на разборке.Извини,наверное информация опоздала?
 

Сантос-16ВЕ

Участник
Сообщения
15
Реакции
0
Адрес
None
Вчера обратил внимание,что при включении зажигания,светодиод
зарядки акб не горит(хотя сволич гореть обязан),завожу двигатель
он еле-еле помаргивает потом гаснет как всегда,почистил все клеммы на генераторе,пробывал размыкать синий провод(возбуждения)
светодиод то горит то не горит дальше не знаю,что делать..........
Зарядка вроде есть,пробывал включать все приборы при работающем
двигле вроде бы все в порядке,но этот светодиод как бы малька напрягает гореть при включенном зажигании он должен!

Акб Варта Блю динамик 71А/ч
Гена Бош 90А
Двигло KR

Огромный санкс всем кто ответит.
 

Viktor@Passat_9A

дворник
Сообщения
1 886
Реакции
197
Адрес
== Воронеж ==
Авто
Volkswagen Polo 2015г.
Через светодтод проходит начальный ток возбуждения. Если генератор дает напряжение а светодиод подмаргивает то это может быть когда начальный ток возбуждения очень маленький. Для генератора, чтобы "схватиться" достаточно а для светодиода нет.
Попробуй посмотри на него в полной темноте. B)
Симптом говорит что блоку регулятора настает кирдык. :(
 

Сантос-16ВЕ

Участник
Сообщения
15
Реакции
0
Адрес
None
"Попробуй посмотри на него в полной темноте"

Светодиод не горит намертво,даже когда отсоединяеш синий провод
от генератора.




"Симптом говорит что блоку регулятора настает кирдык"

Это не таблетка на генераторе случайно?
 

Viktor@Passat_9A

дворник
Сообщения
1 886
Реакции
197
Адрес
== Воронеж ==
Авто
Volkswagen Polo 2015г.
Сантос-16ВЕ написал(а):
"Попробуй посмотри на него в полной темноте" 

Светодиод не горит намертво,даже когда отсоединяеш синий  провод
от генератора.




"Симптом говорит что блоку регулятора настает кирдык"

Это не таблетка на генераторе случайно?
Отсоединять синий провод не надо, иначе точно не горит. А вот при маленьком токе, достаточным для генератора, он может слабо светится.
Лучще вставь амперметр в разрыв синего провода. И посмотри какой ток при включенном зажигании и стоящем двигателе.

Может таблетка, а могут и щетки. Неконтакт в приборке.
 

Diminator

Участник
Сообщения
10
Реакции
1
Адрес
None
:)
Не много опоздал ;) Но все равно спасибо. У меня в приборке сгорела цепь возбуждения (смешно звучит). Электрик сказал, что это беда VW. Долго паял приборку, чтобы не покупать новую, и теперь все в порядке. А получалось что, как он мне объяснил, машина заводилась на аккумуляторе, а потом при 1500 или что-то в это роде, в самом генераторе срабатывала возбуждение и все становилось нормально. Ну, или что-то в этом роде.
 

папан

Я здесь живу
Сообщения
1 154
Реакции
21
Diminator написал(а):
:)
Не много опоздал ;) Но все равно спасибо. У меня в приборке сгорела цепь возбуждения (смешно звучит). Электрик сказал, что это беда VW. Долго паял приборку, чтобы не покупать новую, и теперь все в порядке. А получалось что, как он мне объяснил, машина заводилась на аккумуляторе, а потом при 1500 или что-то в это роде, в самом генераторе срабатывала возбуждение и все становилось нормально. Ну, или что-то в этом роде.
Надо и мне приборку проверить.Только не пойму где там может быть цепь возбуждения.Приборку разбирал раз 200.Может как-то подскажешь?Она у меня обычная с часами. В3.ААМ. Спасибо!!! P.S.До замены провода тоже включалась зарядка с 1500 об\мин.
 

tohaa

Я здесь живу
Сообщения
1 764
Реакции
32
Адрес
Санкт-Петербург
Авто
VW golf2, VW Golf3GTi, saab900 II, Меган II , гранд сценик 2, пежо 307
какое напряжение в бортовой сети по спецификации
книжку смарю
но толком ниче ненаписано
у меня вольтметр во время движения кажет от 12.8 до 13.2

не маловато?
 

Serg-VENTO

Мастер советчик
Сообщения
114
Реакции
0
Адрес
None
Мало (ИМХО). Должно бать, наверное, 13,8-14,5. Может вольтметр китайский подарочный в прикуривателе? Так им на 1V наврать-раз плюнуть :D
 

tohaa

Я здесь живу
Сообщения
1 764
Реакции
32
Адрес
Санкт-Петербург
Авто
VW golf2, VW Golf3GTi, saab900 II, Меган II , гранд сценик 2, пежо 307
вольтметр русский ;)

у меня просто возможно проблемы из-за недонапряжения
фарки светят неочень
иногда двигатель подтраивает
особенно когда долго ездишь
тяга пропадает

при заводке лампочка акб горит пока газ не нажмешь

вот и грешу на пропуски в зажигании

вот такие вот симптомы
 

Serg-VENTO

Мастер советчик
Сообщения
114
Реакции
0
Адрес
None
Тогда лучше заняться щетками генератора, потом пройтись по заделкам "массы". Сами "земляные" провода могут подгнивать и давать большое падение напряжения. А тут холода не за горами.... При такой напруге аккумулятор и на 60-70% зарядится не способен. Да и для сист. зажигания это на пользу не идет думаю.
 
Сверху Снизу