FAQ Ремонт отопителей Eberspacher D3W, D4W, D5W S, D5W Z, B5W S, B4W, D5ZF Вебасто живет своей жизнью

прошивка там не при чем. скорее всего что-то не так собрали, или вентилятор не отрабатывает как положено.
 
Андрей 1986 написал(а):
прошивка там не при чем. скорее всего что-то не так собрали, или вентилятор не отрабатывает как положено.

Так почему когда отключишь штекер и подключишь, с первого раза запускается
Б.У. ставил на другой ебер, работа такая же.
 
скорее всего пайка лопнула где-то на БУ, греется контакт и после не запускается как положено. в ремонт или на замену БУ. поэтому он и как новый, что не работал как надо
 
denia_2m написал(а):
Так почему когда отключишь штекер и подключишь, с первого раза запускается
Б.У. ставил на другой ебер, работа такая же.

Блок управления в ремонт. Могу помочь, все вопросы в личку.
 
Подскажите, а ПРОСТО СЕРЕГА на форуме появляется?
 
нет, уже года два не появляется
 
Всем привет! Прочитал все страницы, но не нашел похожего случая как у меня... У меня стоит Эберпехер D3V-Z перестал запускаться, прозвонил сдохла свеча, заменил свечу! Вентилятор на продувку работает включается, насос дозатор работает топливо качает, свеча работает, дымок при запуске из выхлопной идёт, но котел не зажигается.... :unknw:!!! А теперь какой косяк: если на улице от +1 до +5 котел зажигается и работает, но если на улице 0 и ниже, то попытки запуска есть, но котел не зажигается... ПОМОГИТЕ какие ещё могут быть варианты??? топливо поступает нужное кол-во, проверял шприцом. HELP
 
возможно вентилятор
 
симптомы как у подуставшей свечи.Тем более ,что до того ,как свече пришел песец все работало.Какую свечку ставил?
 
Ну и если все страницы прочитал,то вопрос про проверку свечки на аккумуляторе не задаю.
 
Свечу взял не оригинал(итальянскую) - это и подвело. Пообщался с ребятами, которые занимаются продажами подогревателей, сказали если ставят другие свечи котел зажигают через раз, ставь оригинальный BERU. Купил свечу, разобрал котел (там всё было в нагаре, датчик пламени еле отчистил в какой-то липкой слизи был), поменял прокладки, поставил свечу... Завел машину и ПРИЯТНЫЙ ГУЛ КОТЛА)) даже искры летели(прокладки самодельные из паронита).
Работает хорошо, но если температура ниже -10 попытки запуска есть, но не заводится. Думаю саляра в трубке перемерзает, есть одно открытое место...
Сейчас -8 работает хорошо :thankyou2:
 
Забивается парафином сеточка в доз.насосе.
 
Ronis написал(а):
Забивается парафином сеточка в доз.насосе.

Просто интересно что за соляра такая, что ниже -10 парафинится?
 
Это Беларусь! ;)
 
Ronis написал(а):

А на Лукойле? Вроде как будучи у Вас в гостях еще на старом Шаране проблем не было, догреватель трудился без проблем.
 
Здраствуйте.если прошерстить много ваших коментарий,то уже почти без проблем можна определить свою проблему по догревател.Спасибо
 
Здравствуйте. Подскажите пожалуйста. Перестал запускать котёл на альхамбра 1.9 тди 2001 г. Проверил питание, на 6 пине нет плюса от датчика температуры. Датчик исправный. Не приходит плюс к датчику. Нашёл реле, которое управляет питанием датчика. Плюс на реле приходит. Нет управляющего минуса (чёрный с фиолетовой полосой провод) подскажите , откуда должен приходить минус.
 
И вам не хворать!
Подскажите пожалуйста.... откуда должен приходить минус.
IMG_20221216_001914.jpg
39-44 разделы в схемах.
 
Последнее редактирование:
Спасибо.
 
Подскажите, что за элемент на фото?
На моей плате оторван
 

Вложения

  • 2023-03-09_142240.png
    2023-03-09_142240.png
    715,6 КБ · Просмотры: 101
Назад
Сверху Снизу