Плохо заводится на холодную двигатель BCA

Golf i K

Завсегдатай
Сообщения
97
Реакции
0
Адрес
Красноармейск
Авто
Volkswagen Golf Var. 1.9 TDI 2008г
Таже самая проблема. Дроссельная заслонка уже поменяна, за ней поменяли лямбду и теперь на очереди датчик давления на входном коллекторе. Будем идти до конца...
 

Golf i K

Завсегдатай
Сообщения
97
Реакции
0
Адрес
Красноармейск
Авто
Volkswagen Golf Var. 1.9 TDI 2008г
У кого появилась ясность в данном вопросе? отзовитесь..
 

-GTS-

VAG
Сообщения
371
Реакции
92
Адрес
Moscow City
Авто
Skoda Rapid III 1.6 CWVA 2016г, был Golf II 1.6 JP 1986г. Polo 6N1 1.4 AEX 1996г. VW Golf 4 1.4 AXP 2000г.
Golf i K написал(а):
У кого появилась ясность в данном вопросе? отзовитесь..
У меня решилось самостоятельной комплексной чистой форсунок, ДЗ с последующей адаптацией, и для полного успокоения была до кучи произведена чистка клапана рециркуляции и магистрали до ДЗ.
http://www.youtube.com/watch?v=Wgb2-01NeD8
https://vwts.ru/forum/index.php?s...t&p=2483541
 

прохожий111

Просто заглянул
Сообщения
6
Реакции
0
Адрес
Kasakhstan Astana
Авто
Arosa 6H
Господа Гуру, подскажите следующее...
когда тепло машинка Arosa 999 кубов заводится с пол оборота, но !! .. как на улице похолодает даже с 20 до 7 к примеру, то все крутит крутит не пыха (икра есть, скидывании разъема с ДТОЖ -не влияло)... уже когда падают обороты стартера (разряд акку) то пых пых и заводится правда вони с глушака... :sick:
Года 3 назад такое было только если температура уходила за -10° в сервисе не поверили и оставили на ночь, все сделали вроде сменили датчик темп ОЖ (цветного кольца не наблюдается, по ЕТКЕ 357919501A).
Сейчас меряю при 20 градусах на улице (мотор сутки не заводил) показывает 2.3 к и 1.4 кОма, вроде все ок? :unknw:
может датчик "врать" при холодной температуре? :unsure:
:use_search: юзал на сколько смог

PS только проехал при 90 град по приборке 380/188 Om ...
ЗЫЫ или я вообще не туда пишу или не то ?

:hat:
 

hAte

Просто заглянул
Сообщения
1
Реакции
0
Адрес
Курск
Авто
WV Cross Polo 1.4 BUD 2007
Ну чем всё закончилось?? Проблему решили?
У меня такая же проблема.Что было сделано :
1. Вырезал катализатор.
2. Почистил ДЗ.
3. Почистил форсунки.
4. Замена свечей и фильтров.
5. Почистил бензонасос ( фильт грубой очистки внутри там находиться).
6. Почистил магистрали вентиляции бака.
7. Заменил датчик абсолютного давления.
8. Заменил 2-ю лямбду.
9. Заменил электромагнитный клапан абсорбера.

На диагностике все нормально - ошибок нет. Я даже не знаю в какую сторону смотреть, уже перечитываю все форумы по 2-3 разу. :wall:
 

alex-bo

Просто заглянул
Сообщения
3
Реакции
0
Адрес
Ростов-на-Дону
Авто
VW Golf 4 1.4 BCA 2002
pvc1 написал(а):
Вот что интересно, фишка с разъема когда снята, то ваг показывает что у G42 температура минус 40, что естественно, т.к. нет сигнала с датчика, а вот с G71 показания поступают и похоже верные. Вопрос ! Откуда они ? Ведь фишка то снята и данные с него не идут! Или что-то еще дублирует показания с этого датчика ?
При одетом разъеме никаких ошибок по датчикам нет, то есть они типа исправны ? Какие показания тогда используются при отключении этих датчиков ? Где-то читал, то используется некая аварийная программа.
Вообщем, кто что знает, напишите. Была бы уверенность, что проблема в нем, то купил бы этот МАП сенсор без проблем.
Друзья, кто-нибудь решал проблему через замену MAP? Проводки к нему? Или, может, заменить полностью впускной коллектор? (у меня пластик не вполне герметичен). Короче, именно с воздухом основная проблема, т.к. баг явно зависит от температуры за бортом и никакие другие замены не помогают

Мою многолетнюю историю можете в этой теме посмотреть. Пробовал всё кроме MAP
http://golf4.ru/forum/topic/31200-posle-no...go-raza/?page=8
 
Сверху