Golf 4 1,6 APF после того как скинул клему не заводится.Вася диагност пишет нет связи с эбу

Dark1106

Участник
Сообщения
10
Реакции
0
Город
Украина,Киев
Авто
Vw Golf 4 1,6 APF 2000
Автомобиль
Vw Golf 4 2000
Двигатель
1.6 APF
Привет всем,случилась такая проблема.Вечером скинул клему на акб,утром закинул,заводить машину а она не заводится.Стартер крутит,с приборки пропадают все индикаторы.Подключал Васю диагноста,нет соединения с эбу.В других блоках так же пишет что нет связи с эбу.Что посоветуете?Эбу siemens simos 3.3 Двигатель 1,6APF. Прилагаю фото приборки на включеном зажигании.Спасибо за внимание
 

Вложения

  • 16603872801701693516190.jpg
    16603872801701693516190.jpg
    166,8 КБ · Просмотры: 128
Последнее редактирование:
Надо знать точно,что он пишет,а не с твоих слов.
Предохранители проверял? Нет.
 
Тогда как стартер крутил если масса отгнила?
 
Тогда как стартер крутил если масса отгнила?
А на стартёр этот провод дальше транзитом проходит. Клеммка на массу на кузов сопливенькая, открытый обжим...
 
Фил,ну не настолько же так прогнило !
 
@WRH2E Предохранители проверял.
 

Вложения

  • 16603900086482063993984.jpg
    16603900086482063993984.jpg
    118,7 КБ · Просмотры: 155
  • 16603900215251447451590.jpg
    16603900215251447451590.jpg
    159 КБ · Просмотры: 163
Привет всем,случилась такая проблема.Вечером скинул клему на акб,утром закинул,заводить машину а она не заводится.Стартер крутит,с приборки пропадают все индикаторы.Подключал Васю диагноста,нет соединения с эбу.В других блоках так же пишет что нет связи с эбу.Что посоветуете?Эбу siemens simos 3.3 Двигатель 1,6APF. Прилагаю фото приборки на включеном зажигании.Спасибо за внимание
Нормально приборка показывает, через секунду - две все после включения зажигания все лампочки, кроме зарядки, и должны погаснуть. Ещё может гореть и "джекичан", но если нет связи с ЭБУ двигла, то и он не горит.
А на стартёр этот провод дальше транзитом проходит. Клеммка на массу на кузов сопливенькая, открытый обжим...
В гольфе4 все массы разбросаны по всему кузову, масса приборки гдето в районе приборки, масса моторного тоже не под массой АКБ. Точно где, не скажу, надо в ЭЛЬСЕ копаться.
 
@Saulius до этого как раз чек горел на включеном зажигании,теперь нет
 
@WRH2E ошибку расшифрововал,всё что понял что нет связи с эбу.Все разъёмы пересмотрел,почистил,предохранители проверил.Единственное не могу разобраться в реле.Может быть причина в каком то из них?
 
Значит ты не читал описание ошибки по ссылке.
 
Машина завелась.Проблема была в реле 30 что под капотом.Проверял его на блоке питания то работало,а на машине залипало.Всем спасибо за внимание и помощь
 

Вложения

  • 1660398370339449598586.jpg
    1660398370339449598586.jpg
    183,9 КБ · Просмотры: 205
Машина завелась.Проблема была в реле 30 что под капотом.Проверял его на блоке питания то работало,а на машине залипало.Всем спасибо за внимание и помощь
Вскрой его,посмотри что внутри творится,вдруг пайка разрушилась.
 
@WRH2E ошибку расшифрововал,всё что понял что нет связи с эбу.Все разъёмы пересмотрел,почистил,предохранители проверил.Единственное не могу разобраться в реле.Может быть причина в каком то из них?
Может.
 
@WRH2E вскрывал,и на включеном зажигании нажал на контакт что размыкаеться, после этого заработало)Пайка целая,но на всякий случай возьму новую релюху)
 
@WRH2E вскрывал,и на включеном зажигании нажал на контакт что размыкаеться, после этого заработало)Пайка целая,но на всякий случай возьму новую релюху)
Смотреть под увеличилкой надо,а не нажимая пальцами.
 
Назад
Сверху Снизу