auto-z.ru RazborAvto vws.ru VWspare
Документация по автомобилям VAG  · Правила форума!

Внимание! В ближайшее время форум переезжает на новый движок!
Вся информация, ссылки на темы, логины/пароли и личные сообщения сохранятся...

Страницы: (2) 1 [2]   Reply to this topicStart new topicStart Poll

> Плохо заводится на холодную двигатель BCA
Golf i K
Отправлено: 23-09-2011 19:27
Quote Post
Группа: Members Trusted
Сообщений: 171
Регистрация: 31-03-2008

Поблагодарили: 1
Таже самая проблема. Дроссельная заслонка уже поменяна, за ней поменяли лямбду и теперь на очереди датчик давления на входном коллекторе. Будем идти до конца...

--------------------
Volkswagen Golf Var. 1.9 TDI 2008г
Красноармейск
PM
Top
Golf i K
Отправлено: 06-10-2011 18:41
Quote Post
Группа: Members Trusted
Сообщений: 171
Регистрация: 31-03-2008

Поблагодарили: 1
У кого появилась ясность в данном вопросе? отзовитесь..

--------------------
Volkswagen Golf Var. 1.9 TDI 2008г
Красноармейск
PM
Top
-GTS-
Отправлено: 06-10-2011 20:16
Quote Post
Группа: Members Trusted
Сообщений: 405
Регистрация: 20-09-2008

Поблагодарили: 98
QUOTE (Golf i K @ Oct 6 2011, 06:41 PM)
У кого появилась ясность в данном вопросе? отзовитесь..

У меня решилось самостоятельной комплексной чистой форсунок, ДЗ с последующей адаптацией, и для полного успокоения была до кучи произведена чистка клапана рециркуляции и магистрали до ДЗ.
http://www.youtube.com/watch?v=Wgb2-01NeD8
https://vwts.ru/forum/index.php?s...t&p=2483541

Это сообщение отредактировал -GTS- - 06-10-2011 20:26

--------------------
Skoda Rapid III 1.6 CWVA 2016г, был Golf II 1.6 JP 1986г. Polo 6N1 1.4 AEX 1996г. VW Golf 4 1.4 AXP 2000г.
Moscow City
PM
Top
прохожий111
Отправлено: 07-10-2011 11:26
Quote Post
Группа: Members Trusted
Сообщений: 6
Регистрация: 29-09-2011

Поблагодарили: 0
Господа Гуру, подскажите следующее...
когда тепло машинка Arosa 999 кубов заводится с пол оборота, но !! .. как на улице похолодает даже с 20 до 7 к примеру, то все крутит крутит не пыха (икра есть, скидывании разъема с ДТОЖ -не влияло)... уже когда падают обороты стартера (разряд акку) то пых пых и заводится правда вони с глушака... vw_bad.gif
Года 3 назад такое было только если температура уходила за -10° в сервисе не поверили и оставили на ночь, все сделали вроде сменили датчик темп ОЖ (цветного кольца не наблюдается, по ЕТКЕ 357919501A).
Сейчас меряю при 20 градусах на улице (мотор сутки не заводил) показывает 2.3 к и 1.4 кОма, вроде все ок? vw_unknw.gif
может датчик "врать" при холодной температуре? unsure.gif
use_search.gif юзал на сколько смог

PS только проехал при 90 град по приборке 380/188 Om ...
ЗЫЫ или я вообще не туда пишу или не то ?

vw_hi.gif

Это сообщение отредактировал прохожий111 - 08-10-2011 21:32

--------------------
Arosa 6H
Kasakhstan Astana
PM
Top
прохожий111
Отправлено: 13-11-2011 18:37
Quote Post
Группа: Members Trusted
Сообщений: 6
Регистрация: 29-09-2011

Поблагодарили: 0
del

Это сообщение отредактировал прохожий111 - 16-11-2011 14:17

--------------------
Arosa 6H
Kasakhstan Astana
PM
Top
прохожий111
Отправлено: 16-11-2011 13:52
Quote Post
Группа: Members Trusted
Сообщений: 6
Регистрация: 29-09-2011

Поблагодарили: 0
del

Это сообщение отредактировал прохожий111 - 16-11-2011 14:17

--------------------
Arosa 6H
Kasakhstan Astana
PM
Top
hAte
Отправлено: 08-09-2015 11:02
Quote Post
Группа: Members Trusted
Сообщений: 1
Регистрация: 08-09-2015

Поблагодарили: 0
Ну чем всё закончилось?? Проблему решили?
У меня такая же проблема.Что было сделано :
1. Вырезал катализатор.
2. Почистил ДЗ.
3. Почистил форсунки.
4. Замена свечей и фильтров.
5. Почистил бензонасос ( фильт грубой очистки внутри там находиться).
6. Почистил магистрали вентиляции бака.
7. Заменил датчик абсолютного давления.
8. Заменил 2-ю лямбду.
9. Заменил электромагнитный клапан абсорбера.

На диагностике все нормально - ошибок нет. Я даже не знаю в какую сторону смотреть, уже перечитываю все форумы по 2-3 разу. wall.gif

--------------------
WV Cross Polo 1.4 BUD 2007
Курск
PM
Top
alex-bo
Отправлено: 15-09-2019 11:23
Quote Post
Группа: Members Trusted
Сообщений: 3
Регистрация: 10-12-2010

Поблагодарили: 0
QUOTE (pvc1 @ 22-06-2010 05:10)
Вот что интересно, фишка с разъема когда снята, то ваг показывает что у G42 температура минус 40, что естественно, т.к. нет сигнала с датчика, а вот с G71 показания поступают и похоже верные. Вопрос ! Откуда они ? Ведь фишка то снята и данные с него не идут! Или что-то еще дублирует показания с этого датчика ?
При одетом разъеме никаких ошибок по датчикам нет, то есть они типа исправны ? Какие показания тогда используются при отключении этих датчиков ? Где-то читал, то используется некая аварийная программа.
Вообщем, кто что знает, напишите. Была бы уверенность, что проблема в нем, то купил бы этот МАП сенсор без проблем.

Друзья, кто-нибудь решал проблему через замену MAP? Проводки к нему? Или, может, заменить полностью впускной коллектор? (у меня пластик не вполне герметичен). Короче, именно с воздухом основная проблема, т.к. баг явно зависит от температуры за бортом и никакие другие замены не помогают

Мою многолетнюю историю можете в этой теме посмотреть. Пробовал всё кроме MAP
http://golf4.ru/forum/topic/31200-posle-no...go-raza/?page=8

Это сообщение отредактировал alex-bo - 15-09-2019 11:26

--------------------
VW Golf 4 1.4 BCA 2002
Ростов-на-Дону
PM
Top

Topic Options Страницы: (2) 1 [2]  Reply to this topicStart new topicStart Poll



Яндекс.Метрика Рейтинг@Mail.ru